Ask Your Question
0

How to enable the eCPRI packet

asked 2021-08-31 09:53:13 +0000

Hariharan gravatar image

updated 2021-08-31 09:53:30 +0000

I disabled the eCPRI in protocol preferences. How should I enable the eCPRI again ?

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2021-08-31 10:13:01 +0000

grahamb gravatar image

From the menu, Analyze -> Enabled Protocols, start typing "ecpri" in the search box and then check the box next to the protocol to enable it again.

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Question Tools

1 follower

Stats

Asked: 2021-08-31 09:53:13 +0000

Seen: 42 times

Last updated: Aug 31