Ask Your Question

Revision history [back]

Edit -> Preferences -> Advanced -> gui.update.enabled -> FALSE