Ask Your Question
0

802.1Q VLAN id

asked 2024-07-04 09:58:48 +0000

My computer is a win11 operating system, and Wireshark is the latest version, but I cannot set the column options in the editor. There is no 802.1Q vlan id option in the properties.

edit retag flag offensive close merge delete

1 Answer

Sort by ยป oldest newest most voted
0

answered 2024-07-04 10:08:03 +0000

grahamb gravatar image

The field name is vlan.id.

Does this help:

VLAN column preferences

edit flag offensive delete link more

Your Answer

Please start posting anonymously - your entry will be published after you log in or create a new account.

Add Answer

Question Tools

Stats

Asked: 2024-07-04 09:58:48 +0000

Seen: 58 times

Last updated: Jul 04